Author: "Community"

Upgrade to the latest Tomcat 6

The Dotcms 2.x distro is running a bit behind the latest apache tomcat 6 version and while Dotcms does not think that will cause any specific problem...